Cabinet utilisateurs multiples AXISANTE 4.2.00 et Vidal Expert
La dernier DVD de MAJ Vidal Expert ne permet pas l'intégration des données dans la version 4.2.0.0 d'Axisante 4 que nous utilisons, qui nous convient parfaitement et que nous ne souhaitons pas mettre à jour vers une version plus récente.
Un fichier correctif de MAJ Vidal sera t-il a nouveau disponible prochainement pour permettre aux utilisateurs de versions anciennes d'Axisante 4 de continuer à utiliser Vidal Expert.
Merci de votre réponse.