+ Répondre à la discussion
Affichage des résultats 1 à 1 sur 1
  1. #1
    Banned
    Date d'inscription
    Jun 2013
    Messages
    246

    Problème de connexion à Vidal.fr

    Certains utilisateurs nous ont remonté des problèmes de connexion à Vidal.fr avec Internet explorer.

    Vous êtes dans ce cas si depuis un poste en particulier, vous saisissez votre login et mot de passe, mais à la validation, vous n'êtes pas authentifié (votre nom n'apparait pas dans la barre verte en haut). En général, si vous essayez de vous connecter depuis un autre ordinateur, cela fonctionne normalement.

    En pratique, comment résoudre ce problème ?
    - Le plus simple : utilisez un autre navigateur, par exemple Chrome ou Firefox. Le problème se résorbe de lui-même au bout de quelques jours.
    - Si vous voulez vraiment poursuivre sur Internet Explorer, vous pouvez essayer la manipulation suivante :
    • Lancez le navigateur Internet Explorer, et cliquez sur le Menu « Outil », puis choisissez « Options Internet »
    • Dans la fenêtre qui s'affiche, cliquez sur le bouton « Rétablir les paramètres avancés »
    • Cliquez ensuite sur le bouton « Réinitialiser… »
    • Une fenêtre apparait, cliquez sur « OK »
    • Cliquez enfin sur le bouton « Appliquer » puis le bouton « OK »
    • Fermez votre navigateur et relancez-le
    • Une fenêtre de paramétrage peut parfois apparaitre, choisissez alors vos préférences de navigation (3 questions max)
    • Lancez Vidal.fr
    • Cliquez simultanément sur la touche CTRL et sur la touche F5
    • Connectez-vous enfin au site avec vos identifiants
    Dernière modification par Christelle (Vidal) ; 13/11/2013 à 15h39.

+ Répondre à la discussion

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •