Je suis toujours sur la version de septembre valable jusqu'au 1/12/14
Est-ce normal ?